git version 2.5.0+4

solved

(darix) #21

Maybe you should use the packages :wink: