Issue on my smartphone

I don’t know if it just my phone (Xiaomi Redmi Note 4X), or its ROM (custom ROM based on LineageOS), but now when I try to write on the forum, I can’t click on the “send” button to send the message. Actually, when I put my finger on the top of the button, it’s as if I pressed on the text field (it clicks on a word in the message I wrote). It’s like if there were an offset. It only happens on so far.
I don’t remember seeing this with my previous phone (stocj ROM).
If someone has a smartphone with a custom ROM, if possible similar to LineageOS, can you check if you have the same problem?

can you check if the same happens on ?

I am running the latest LineageOS on my OnePlus 5T, and I do not have this problem.

Are you running any kind of javascript blocker in your browser?

also recheck here. we just udpated.

I tried with another browser and it works. It’s maybe a Chrome browser problem.

1 Like

Ah… I don’t understand, now it works with Chrome too… I didn’t change anything!

1 Like