Shadertoy: Can not render, OpenGL 2.0 is required.


(Frédéric Devernay) #1

Anyone getting that error message, please report the problem and follow the instructions in that github issue: