Turn off auto hiding scroll bars


(Homo_erectus) #1

Is there any way to make the scroll bars show all the time in the edit section? I’m a grumpy old bastard and I don’t care if I lose 5 pixels at the extreme edge of my display. There doesn’t seem to be a control for this in the options file.


(Morgan Hardwood) #2

Preferences > General, untick “Hide vertical scrollbar”.


(Ingo Weyrich) #3


(Homo_erectus) #4

Thank you very much!